NOTTTTT I hate all of the different issues with xcode versions, ios versions, phonegap versions, childbrowser.js not working on ios 4.3… etc… I’m upgrading from xcode 4.1 > 4.3 so i can have ios 5, i’m on osx 10.6.8 (snow leopard) and xcode always fails…. I found a great link saying… set your fucking time […]

continue reading.....